percona-xtrabackup-2.3のインストールでlibev.so.4がないと出たら

alkoshikawa 217views 更新:2016年1月13日

percona-xtrabackupの2.2までは特に問題なかったのですが、 2.3からエラーが出てyum updateにこけるようになりました。

epelリポジトリにいるので追加します。

yum install epel-release
yum install --enablerepo=epel libev

ログイン / 新規登録してコメントする

このソースコードをストックして後で利用したり、作業に利用したソースコードをまとめることができます。

こちらもお役に立つかもしれません