脆弱性情報(2016/08/05)

alkoshikawa 17views 更新:2016年8月5日

jvn, jvndbなどの脆弱性情報を元に、
CVSSv3でHigh以上、Linux,Lampp周りのものをまとめています。


Administration Views – Critical – Access bypass – SA-CONTRIB-2016-041
https://www.drupal.org/node/2778501

Perl の XSLoader の XSLoader::load メソッドにおける任意のコードを実行される脆弱性
http://jvndb.jvn.jp/ja/contents/2016/JVNDB-2016-004133.html

Perl の複数のファイルにおける権限を取得される脆弱性
http://jvndb.jvn.jp/ja/contents/2016/JVNDB-2016-004132.html

ログイン / 新規登録してコメントする

このソースコードをストックして後で利用したり、作業に利用したソースコードをまとめることができます。

こちらもお役に立つかもしれません