脆弱性情報(2016/08/24)

alkoshikawa 9views 更新:2016年8月25日

jvn, jvndbなどの脆弱性情報を元に、
CVSSv3でHigh以上、Linux,Lampp周りのものをまとめています。


DBD::mysql におけるサービス運用妨害 (DoS) の脆弱性
http://jvndb.jvn.jp/ja/contents/2014/JVNDB-2014-008180.html

DBD::mysql の my_login 関数における脆弱性
http://jvndb.jvn.jp/ja/contents/2015/JVNDB-2015-007229.html

ログイン / 新規登録してコメントする

このソースコードをストックして後で利用したり、作業に利用したソースコードをまとめることができます。

こちらもお役に立つかもしれません