Homebrewのcaskでインストールしたものに対してもoutdatedのチェックができるようになっていた

@iwasaki 27views 更新:2017年4月5日

いつの間にか、以下のコマンドが実行できるようになっていました。

brew cask outdated

pgadmin4 (1.2) != 1.3

みたいに出るので、

brew cask reinstall pgadmin4

などのようにして最新版に更新しましょう!

ログイン / 新規登録してコメントする

このソースコードをストックして後で利用したり、作業に利用したソースコードをまとめることができます。

こちらもお役に立つかもしれません