sudo 脆弱性〜 ( CVE-2017-1000367 )

kawaharasouta 143views 更新:2017年6月2日

sudo に脆弱性が見つかったみたいですね。

SELinux 有効下で発生するようです。

日本のシステムはSELinux切る風潮がありますが、海外ではそれなりに使われているみたいですね。(今回の件で初めて知った)

https://oss.sios.com/security/sudo-security-vulnerability-20170531

ログイン / 新規登録してコメントする

このソースコードをストックして後で利用したり、作業に利用したソースコードをまとめることができます。

こちらもお役に立つかもしれません