upgrade(2)

1follower
jyozi さんのアバター 10views

pipをバージョンアップする

pipが古いインストールされるモジュールが古かったり、インストール出来なかったりするのでアップグレードしたい。 以下のコマンドでアップグレードすることが出来る。 pip install --upgrade pip pipコマンドが使え... 2017年8月4日
alkoshikawa さんのアバター 1,061views

mysql5.0とかmysql5.1からdumpallでmysql5.5にしたときのエラーの解決方法

エラーログに 140403 12:35:45 [ERROR] Column count of mysql.db is wrong. Expected 22, found 20. The table is probably corrupte... 2014年4月3日