バージョンに合わせてmodをインストールしたい

onnga-wasabi 2views 更新:2017年8月11日

wordpressの高速化においてphpバージョンに合わせてモジュールをインストールする必要があったので。

すでにインストール済みのphpのバージョンに合わせてphp-fpmをインストールしたい時

yum search php54-fpm

あればインストール

ログイン / 新規登録してコメントする

このソースコードをストックして後で利用したり、作業に利用したソースコードをまとめることができます。

こちらもお役に立つかもしれません